<!DOCTYPE html>
<html class="ArticlePage"
      data-table-overlay-visible="false"
      lang="en"
      data-page-info='{"siteType": "Brand","contentType": "Demitri Diakantonis","localHourOfDay": "1","publishDate": "20200109","secondaryContentTags": "CVC Capital,Freeman Spogli,Private equity,Private equity fundraising,Venture capital,Procter &amp;amp; Gamble","wordCount": "1345","brand": "Mergers &amp;amp; Acquisitions","authors": "Demitri Diakantonis,Mary Kathleen Flynn","resourceType": "Article","uuid": "0000016f-866c-ddb2-a97f-87fdb1020004","url": "https://www.themiddlemarket.com/news/m-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations","subjectTags": ["CVC Capital","Freeman Spogli","Private equity","Private equity fundraising","Venture capital","Procter &amp; Gamble"],"accessOverride": true,"siteAbbreviation": "maj","pianoRegistrationResourceIds": ["RCEKZHM"],"pianoSubscriptionResourceIds": ["RGHH9P6","RPRHYH8"],"preferencePageSiteName": "mergers_acquisitions",}'
>

    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
--primaryColor1: #006838;
--primaryColor2: #000000;

--primaryTextColor: #333333;
--secondaryTextColor: #666666;

--breakingColor: #ff6f00;
--breakingTextColor: #ffffff;

--secondaryColor1: #858585;
--secondaryColor2: #cccccc;
--secondaryColor3: #e6e6e6;
--secondaryColor4: #f5f5f5;
--secondaryColor5: #ffffff;
--secondaryColor6: #bf9640;

--navItemColor: #bf9640;

--siteBgColor: #ffffff;
--siteInverseBgColor: #000000;

--headerBgColor: #000000;
--headerBgColorInverse: #000000;
--headerBorderColor: #e6e6e6;
--headerBorderColorInverse: #858585;
--headerTextColor: #ffffff;
--headerTextColorInverse: #000000;
--headerMenuBgColor: #ffffff;
--headerMenuTextColor: #333333;

--secondaryHeaderBgColor: #ffffff;
--secondaryHeaderTextColor: #a0a0a0;
--tertiaryHeaderTextColor: #737373;

--footerBgColor: #000000;
--footerTextColor: #ffffff;
--footerSecondaryTextColor: #999999;
--footerLinkColor: #666666;
--footerBorderColor: #333333;

--primaryTextColorInverse: #ffffff;
--secondaryTextColorInverse: #cccccc;
--tertiaryTextColor: #999999;
--tertiaryTextColorInverse: #cccccc;

--listBorderColor: #e6e6e6;
--gridBorderColor: #e6e6e6;

--buttonBgColor: #ffffff;
--buttonTextColor: #333333;
--inverseButtonBgColor: #030202;
--extraNavigationButtonColor1: #3c3c3c;
--extraNavigationButtonColor2: #006838;
--tagButtonBgColor: #e6e6e6;
--tagButtonTextColor: #737373;
--tagButtonInverseTextColor: #ffffff;

--sectionTextColor: #006838;

--primaryHeadlineFont: Averta;
--secondaryHeadlineFont: Averta;
--bodyFont: Averta;
}
    </style>

    

    <meta property="og:title" content="M&amp;A wrap: Greenspring, Insight Partners, Veeam, CVC, Freeman Spogli, P&amp;G, Most Influential Women, Call for Nominations">

    <meta property="og:url" content="https://www.themiddlemarket.com/news/m-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations">

    <meta property="og:image" content="https://sourcemedia.brightspotcdn.com/dims4/default/94754e7/2147483647/strip/true/crop/3000x1575+0+57/resize/1200x630!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2F86%2F0e%2Fb09243014227b1a24d3eaa78e31b%2F2020miwheroimage.jpg">

    
    <meta property="og:image:url" content="https://sourcemedia.brightspotcdn.com/dims4/default/94754e7/2147483647/strip/true/crop/3000x1575+0+57/resize/1200x630!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2F86%2F0e%2Fb09243014227b1a24d3eaa78e31b%2F2020miwheroimage.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/png">
    
    <meta property="og:image:alt" content="2020miwhero">
    


    <meta property="og:description" content="Call for Nominations: Deadline is Feb. 7 for M&amp;A Mid-Market Awards. We&#x27;ve named the 2020 Most Influential Women. What&#x27;s ahead for M&amp;A in 2020? We ask bankers from Piper Jaffray, William Blair. In fundraising news, VC-focused Greenspring Associates closes fourth secondary fund.">

    <meta property="og:site_name" content="Mergers &amp; Acquisitions">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.themiddlemarket.com/author/demitri-diakantonis-mm22063">

    <meta property="article:author" content="https://www.themiddlemarket.com/author/mary-kathleen-flynn">

    <meta property="article:published_time" content="2020-01-09T16:04:12.707">

    <meta property="article:modified_time" content="2020-01-09T16:29:28.68">

    <meta property="article:tag" content="Private equity fundraising">

    <meta property="article:tag" content="Venture capital">

    <meta property="article:tag" content="Private equity">

    <meta property="article:tag" content="CVC Capital">

    <meta property="article:tag" content="Freeman Spogli">

    <meta property="article:tag" content="Procter &amp; Gamble">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="Call for Nominations: Deadline is Feb. 7 for M&amp;A Mid-Market Awards. We&#x27;ve named the 2020 Most Influential Women. What&#x27;s ahead for M&amp;A in 2020? We ask bankers from Piper Jaffray, William Blair. In fundraising news, VC-focused Greenspring Associates closes fourth secondary fund."/>
    
    
    <meta name="twitter:image" content="https://sourcemedia.brightspotcdn.com/dims4/default/14ce554/2147483647/strip/true/crop/3000x1688+0+1/resize/1200x675!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2F86%2F0e%2Fb09243014227b1a24d3eaa78e31b%2F2020miwheroimage.jpg"/>


    
    <meta name="twitter:image:alt" content="2020miwhero"/>
    
    
    <meta name="twitter:site" content="@TheMiddleMarket"/>
    
    
    
    <meta name="twitter:title" content="M&amp;A wrap: Greenspring, Insight Partners, Veeam, CVC, Freeman Spogli, P&amp;G, Most Influential Women, Call for Nominations"/>
    

    <meta property="fb:app_id" content="620012194851168">


    <meta name="sponsored" content="0" />

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://sourcemedia.brightspotcdn.com/resource/0000016a-26be-d776-a36b-27fe4f410000/styleguide/All.min.65a59b8b95d66ab1e488fa83e9e35f3b.gz.css">

    <style>.special-header-logo {
  padding: 20px 30px; 0px 30px; 
   max-width: 800px;
}
@media screen and (max-width: 768px) {
  .special-header-logo  {
 	padding: 20px 40px; 0px 40px; 
	}
}
@media screen and (max-width: 320px) {
  .special-header-logo  {
 	padding: 20px 20px; 0px 20px; 
	}
}</style>
<style>.ProductPromo {
	padding: 30px 0px 30px 0px;
}
.ProductPromo-media {
    padding-top: 0px; 
}
.ProductPromo-media img {
    max-width: 400px;
}
@media screen and (max-width: 500px) {
.ProductPromo-media img {
    max-width: 280px;
	}
}


</style>
<style>.ArticlePage-authorInfo-bio-content {
	font-weight: 400;
}</style>
<style></style>
<script>
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }
</script></style>
<style>.PromoBannerBreakingNewsHeader {
    margin: 0;
}</style>
<style>.piano-box-subscribe {
	max-width: 1200px;
	height: 100%;
	responsive;
    margin: auto;
    padding-top: 20px;
}
.sm-my-account{
	padding: 20px 30px 0px 30px;
}
.piano-box-footer {
	position: fixed;
  	bottom: 0;
  	left: 0;
  	height: auto;
  	width: 100vw;
    z-index: 1000;
    padding-bottom: 0;
}
.piano-box-left-btm {
	display: initial !important;
	position: fixed;
	left: 0;
	bottom: 0;
    z-index: 1000;
}</style>
<style>td {
  vertical-align: top;
  border: 1px solid #e6e6e6;
  width: 25%;  
  font-size: 15px;
  line-height: 1.4;
}</style>
<style>.PromoBreaker-button .Link {
    background: #006838 !important;
}
</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><title>M&amp;A wrap: Greenspring, Insight Partners, Veeam, CVC, Freeman Spogli, P&amp;G, Most Influential Women, Call for Nominations | Mergers &amp; Acquisitions</title><meta name="description" content="Call for Nominations: Deadline is Feb. 7 for M&amp;A Mid-Market Awards. We&#x27;ve named the 2020 Most Influential Women. What&#x27;s ahead for M&amp;A in 2020? We ask bankers from Piper Jaffray, William Blair. In fundraising news, VC-focused Greenspring Associates closes fourth secondary fund."><meta name="keywords" content="Private equity fundraising,Venture capital,Private equity,CVC Capital,Freeman Spogli,Procter &amp; Gamble"><meta name="news_keywords" content="Private equity fundraising,Venture capital,Private equity,CVC Capital,Freeman Spogli,Procter &amp; Gamble"><link rel="canonical" href="https://www.themiddlemarket.com/news/m-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations"><meta name="brightspot.contentId" content="0000016f-866c-ddb2-a97f-87fdb1020004"><link rel="apple-touch-icon"sizes="180x180"href="/apple-touch-icon.png"><link rel="icon"type="image/png"href="/favicon-32x32.png"><link rel="icon"type="image/png"href="/favicon-16x16.png">
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Article","creator":[{"@context":"http://schema.org","@type":"Person","affiliation":"Mergers & Acquisitions","articleSection":"Author","description":"Demitri Diakantonis joined SourceMedia in 2015 and serves as Managing Editor of Mergers & Acquisitions. He covers all aspects of middle-market dealmaking, with a focus on strategic buyers and the consumer and retail sectors, and writes The Buyside column.","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://sourcemedia.brightspotcdn.com/7c/e5/f2f5c7dd4c41a61e4c4ba45c1e0a/demitri-1cropped.jpg"},"jobTitle":"Managing Editor","name":"Demitri Diakantonis","url":"https://www.themiddlemarket.com/author/demitri-diakantonis-mm22063"},{"@context":"http://schema.org","@type":"Person","affiliation":"Mergers & Acquisitions","articleSection":"Author","description":"Mary Kathleen Flynn joined SourceMedia in 2011, serving as the Editor-in-Chief of Mergers & Acquisitions. MK oversees the brand’s content on all media platforms, including website, e-newsletters, video, slideshows, podcasts and print.","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://sourcemedia.brightspotcdn.com/26/4d/1596e20a4b4a8c098f0c08b1c60d/mk-flynn-0218.jpg"},"jobTitle":"Editor-in-Chief","name":"Mary Kathleen Flynn","url":"https://www.themiddlemarket.com/author/mary-kathleen-flynn"}],"dateCreated":"2020-01-09T16:04:12.707Z","dateModified":"2020-01-09T16:29:28.680Z","datePublished":"2020-01-09T16:04:12.707Z","keywords":["Private equity fundraising","Venture capital","Private equity","CVC Capital","Freeman Spogli","Procter & Gamble"],"headline":"M&A wrap: Greenspring, Insight Partners, Veeam, CVC, Freeman Spogli, P&G, Most Influential Women, Call for Nominations","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://sourcemedia.brightspotcdn.com/86/0e/b09243014227b1a24d3eaa78e31b/2020miwheroimage.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.themiddlemarket.com/news/m-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations"},"author":[{"@context":"http://schema.org","@type":"Person","affiliation":"Mergers & Acquisitions","articleSection":"Author","description":"Demitri Diakantonis joined SourceMedia in 2015 and serves as Managing Editor of Mergers & Acquisitions. He covers all aspects of middle-market dealmaking, with a focus on strategic buyers and the consumer and retail sectors, and writes The Buyside column.","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://sourcemedia.brightspotcdn.com/7c/e5/f2f5c7dd4c41a61e4c4ba45c1e0a/demitri-1cropped.jpg"},"jobTitle":"Managing Editor","name":"Demitri Diakantonis","url":"https://www.themiddlemarket.com/author/demitri-diakantonis-mm22063"},{"@context":"http://schema.org","@type":"Person","affiliation":"Mergers & Acquisitions","articleSection":"Author","description":"Mary Kathleen Flynn joined SourceMedia in 2011, serving as the Editor-in-Chief of Mergers & Acquisitions. MK oversees the brand’s content on all media platforms, including website, e-newsletters, video, slideshows, podcasts and print.","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://sourcemedia.brightspotcdn.com/26/4d/1596e20a4b4a8c098f0c08b1c60d/mk-flynn-0218.jpg"},"jobTitle":"Editor-in-Chief","name":"Mary Kathleen Flynn","url":"https://www.themiddlemarket.com/author/mary-kathleen-flynn"}],"publisher":{"@type":"Organization","name":"Mergers & Acquisitions","logo":{"@context":"http://schema.org","@type":"ImageObject","url":"https://sourcemedia.brightspotcdn.com/62/4c/6961ac7a4bb18e83b067a9d45c55/maj-ko.svg"}},"description":"Call for Nominations: Deadline is Feb. 7 for M&A Mid-Market Awards. We've named the 2020 Most Influential Women. What's ahead for M&A in 2020? We ask bankers from Piper Jaffray, William Blair. In fundraising news, VC-focused Greenspring Associates closes fourth secondary fund.","thumbnailUrl":"https://sourcemedia.brightspotcdn.com/86/0e/b09243014227b1a24d3eaa78e31b/2020miwheroimage.jpg","url":"https://www.themiddlemarket.com/news/m-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations"}</script>

    

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
    <script src="https://sourcemedia.brightspotcdn.com/resource/0000016a-26be-d776-a36b-27fe4f410000/styleguide/All.min.c274fe8541025db32fe411bd6e70678a.gz.js" async></script>

    <script>
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({'contentType': du('Demitri Diakantonis'),'userAgent': du('Amazon CloudFront'),'localHour': du('1'),'contentpublishDate': du('20200109'),'secondarycontentTags': du('CVC Capital,Freeman Spogli,Private equity,Private equity fundraising,Venture capital,Procter &amp;amp; Gamble'),'wordCount': du('1345'),'storyType': du('Article'),'articleName': du('M&amp;amp;A wrap: Greenspring, Insight Partners, Veeam, CVC, Freeman Spogli, P&amp;amp;G, Most Influential Women, Call for Nominations'),'googleNews': du('Private equity fundraising,Venture capital,Private equity,CVC Capital,Freeman Spogli,Procter &amp;amp; Gamble'),'sponsored': du('0'),})
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DXTZXR');</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }

    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('topics', ua(["capital","cvc-capital","investments","freeman-spogli","m-a","private-equity","investment-products","private-equity-fundraising","venture-capital","finance","procter-gamble"]));
        googletag.pubads().setTargeting('storyID', du('0000016f-866c-ddb2-a97f-87fdb1020004'));
        
        googletag.pubads().setTargeting('organization', ua(["cvc-capital","freeman-spogli","procter-gamble"]));
        
        
        
        googletag.pubads().setTargeting('PID', du('null'));

        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script>

    // Piano adblock detection script
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);

    // p13ns.js asynchronous load.
    // Technically this is Zeta code, but this library is always utilized with the Piano
    // integration. Editors won't need to publish two separate integrations for the two
    // to work together. Makes for a better publishing experience.
    
        (function(b,t,r,a,i,n){b['bt']=b['bt']||function(){(b['_bt']=b['_bt']||[]).push(arguments);},i=t.createElement(r),n=t.getElementsByTagName(r)[0];
            i.async=1;i.src=a;n.parentNode.insertBefore(i,n);})(window,document,'script','https://cdn.boomtrain.com/p13n/sourcemedia-prod/p13n.min.js');
    

</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }

    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('topics', ua(["capital","cvc-capital","investments","freeman-spogli","m-a","private-equity","investment-products","private-equity-fundraising","venture-capital","finance","procter-gamble"]));
        googletag.pubads().setTargeting('storyID', du('0000016f-866c-ddb2-a97f-87fdb1020004'));
        
        googletag.pubads().setTargeting('organization', ua(["cvc-capital","freeman-spogli","procter-gamble"]));
        
        
        
        googletag.pubads().setTargeting('PID', du('null'));

        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js' data-ias
    data-public-id="11046"
    data-timeout=2000></script>
<script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '620012194851168',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>


    <script>
        var link = document.createElement('link');
        link.setAttribute('href', 'https://fonts.googleapis.com/css?family=Roboto|Roboto:400,500,700');
        var relList = link.relList;

        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }

        head.appendChild(link);
    </script>
</head>


    <body class="Page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 20 14">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M18.59 11.636c0 .678-.549 1.228-1.226 1.228H2.636c-.677 0-1.227-.55-1.227-1.228v-9c0-.678.55-1.227 1.227-1.227h14.728c.677 0 1.227.55 1.227 1.227v9z"/>
            <path d="M18.182 1.818L10 8.364 1.818 1.818"/>
        </g>
    </symbol>
    <symbol id="mono-icon-mailto" viewBox="0 0 20 14">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M18.59 11.636c0 .678-.549 1.228-1.226 1.228H2.636c-.677 0-1.227-.55-1.227-1.228v-9c0-.678.55-1.227 1.227-1.227h14.728c.677 0 1.227.55 1.227 1.227v9z"/>
            <path d="M18.182 1.818L10 8.364 1.818 1.818"/>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 20 18">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" stroke-width=".9">
            <path d="M5.125 13.375h-2.25c-.825 0-1.5-.675-1.5-1.5v-4.5c0-.825.675-1.5 1.5-1.5h14.25c.826 0 1.5.675 1.5 1.5v4.5c0 .825-.674 1.5-1.5 1.5h-2.25M5.125 4.375v-3h7.5l2.25 2.25v.75"/>
            <path d="M5.125 17.125h9.75v-6h-9.75zM4.375 8.125a.75.75 0 1 1-1.5 0 .75.75 0 0 1 1.5 0zM6.625 12.625h6.75M6.625 14.125h6.75M6.625 15.625h6.75M12.625 1.375v2.25h2.25"/>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 15 19">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M14 7.138L10.333 3h-6.81A.52.52 0 0 0 3 3.517v13.966a.52.52 0 0 0 .524.517h9.952a.52.52 0 0 0 .524-.517V7.138z"/>
            <path d="M8.333 1h-6.81A.52.52 0 0 0 1 1.517v13.966a.52.52 0 0 0 .524.517M10 3v3.5c0 .276.256.5.571.5H14M6 9h5M6 12h5M6 15h5"/>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-rss" viewBox="0 0 24 24">
        <path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/>
    </symbol>
    <symbol id="mono-icon-itunes" viewBox="0 0 24 24">
        <path d="M12,0C5.4,0,0,5.4,0,12s5.4,12,12,12s12-5.4,12-12S18.6,0,12,0z M17,15.1c0,0.8-0.7,1.9-2.2,1.9c-1.4,0-1.7-0.9-1.7-1.5
            c0-0.7,0.4-1.5,1.8-1.5c1.2,0,1.2-0.3,1.2-0.9V9L9,9.8c0,2.3,0,5.9,0,6.3C9,16.9,8.3,18,6.8,18C5.4,18,5,17.1,5,16.5
            C5,15.8,5.5,15,6.8,15C7.9,15,8,14.7,8,14.1V7.5c0-0.3,0.2-0.6,0.6-0.6L16.3,6C16.7,6,17,6.3,17,6.6C17,6.6,17,14.8,17,15.1z"/>
    </symbol>
    <symbol id="mono-icon-google-play" viewBox="0 0 24 24">
        <path d="M4.6,0.2L15,10.6l2.7-2.7C14,5.7,9.1,2.7,6.9,1.4L5.4,0.5C5.2,0.3,4.9,0.2,4.6,0.2z M3,1.5c0,0.1,0,0.2,0,0.4v20.5
            c0,0.1,0,0.2,0,0.2L13.6,12L3,1.5z M19.4,9l-3,3l3,3c1.6-1,2.7-1.6,2.8-1.7c0.5-0.3,0.8-0.8,0.8-1.4c0-0.5-0.3-1-0.8-1.3
            C22.1,10.6,21,9.9,19.4,9z M15,13.4L4.7,23.8c0.2,0,0.4-0.1,0.6-0.2c0.3-0.2,7.5-4.5,12.4-7.5L15,13.4z"/>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 2 10" style="enable-background:new 0 0 2 10;">
    	<g>
            <g>
                <path class="st0" d="M0,10h2V8H0V10z M0,6h2V4H0V6z M0,2h2V0H0V2z"/>
            </g>
	    </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
</svg>


<ps-header class="Page-header" itemscope itemtype="http://schema.org/WPHeader">
    <div class="Page-header-hamburger-menu">
        <div class="Page-header-hamburger-menu-wrapper">
            <div class="Page-header-hamburger-menu-content">
                
                    
    <nav class="Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/news/m-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations?_fragmentId=0000016c-8bbc-d5ca-abef-cbfcc2ab0000&amp;_fragmentParent=0000016c-8bbc-d5ca-abef-cbfcc2ab0000&amp;_fragmentSignature=d14c9e45b2c8b9726b8a757f45ef069c02e29fa0&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D" 
         data-nav data-nav-type="default"
         data-user-state="anonymous">

        
            <ul class="Navigation-items">
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.themiddlemarket.com/private-equity" data-cms-ai="0">Private Equity </a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.themiddlemarket.com/strategic-buys" data-cms-ai="0">Strategic Buyers</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.themiddlemarket.com/investment-banking" data-cms-ai="0">Investment Banking </a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <input type="checkbox" name="NavigationItem-" id="NavigationItem-">

        <div class="NavigationItem-text">
            
                <label for="NavigationItem-"><span>More</span></label>
            
            <div class="NavigationItem-more">
                <label for="NavigationItem-"><button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button></label>
            </div>
        </div>

        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/technology" data-cms-ai="0" >Technology</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/consumer-goods-industry" data-cms-ai="0" >Consumer Goods </a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/manufacturing" data-cms-ai="0" >Manufacturing  </a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/healthcare-industry" data-cms-ai="0" >Healthcare</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/retail-industry" data-cms-ai="0" >Retail</a>
</li>
                
            
        </ul>

        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/technology" data-cms-ai="0" >Technology</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/consumer-goods-industry" data-cms-ai="0" >Consumer Goods </a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/manufacturing" data-cms-ai="0" >Manufacturing  </a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/healthcare-industry" data-cms-ai="0" >Healthcare</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/retail-industry" data-cms-ai="0" >Retail</a>
</li>
                
            
        </ul>

    
</div></li>
                
            </ul>
        

        
            <div class="Navigation-buttons" data-has-piano-id-button="true">
                
                    <div class="Navigation-buttons-button">
                        
                            
    <ps-piano class="NavigationLink" button-type="login">Login</ps-piano>

                        
                    </div>
                
                    <div class="Navigation-buttons-button">
                        
                            
    <a class="NavigationLink" href="https://www.themiddlemarket.com/subscribe" data-cms-ai="0" >Subscribe</a>

                        
                    </div>
                
            </div>
        
    </nav>

                
                
                
                    <div class="Page-header-disclaimer">© 2020 SourceMedia. All rights reserved.</div>
                
            </div>
        </div>
    </div>

    <div class="Page-header-bar">
        <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1">
            <svg class="burger-menu">
                <use xlink:href="#burger-menu"></use>
            </svg>
            <svg class="close-x">
                <use xlink:href="#close-x"></use>
            </svg>
            <span class="label">
                Menu
                
            </span>
        </button>

        
            
                <div class="Page-header-bar-logo"><a aria-label="home page" href="https://www.themiddlemarket.com/" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://sourcemedia.brightspotcdn.com/62/4c/6961ac7a4bb18e83b067a9d45c55/maj-ko.svg" alt=""/>
    
    </a>
</div>
            
        

        <div class="Page-header-bar-navigation">
            
                
                    <nav class="DropdownNavigation" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/news/m-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations?_fragmentId=0000016c-8bbc-d5ca-abef-cbfcc2ab0000&amp;_fragmentParent=0000016c-8bbc-d5ca-abef-cbfcc2ab0000&amp;_fragmentSignature=d14c9e45b2c8b9726b8a757f45ef069c02e29fa0&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D" data-nav data-nav-type="dropdown"
     data-user-state="anonymous">

    
    
        <ul class="DropdownNavigation-items">
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.themiddlemarket.com/private-equity" data-cms-ai="0">Private Equity </a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.themiddlemarket.com/strategic-buys" data-cms-ai="0">Strategic Buyers</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.themiddlemarket.com/investment-banking" data-cms-ai="0">Investment Banking </a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <input type="checkbox" name="DropdownNavigationItem-" id="DropdownNavigationItem-">

        <div class="DropdownNavigationItem-text">
            
                <label for="DropdownNavigationItem-"><span>More</span></label>
            
            <div class="DropdownNavigationItem-more">
                <label for="DropdownNavigationItem-"><button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button></label>
            </div>
        </div>

        <ul class="DropdownNavigationItem-items">
            
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/technology" data-cms-ai="0" >Technology</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/consumer-goods-industry" data-cms-ai="0" >Consumer Goods </a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/manufacturing" data-cms-ai="0" >Manufacturing  </a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/healthcare-industry" data-cms-ai="0" >Healthcare</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.themiddlemarket.com/tag/retail-industry" data-cms-ai="0" >Retail</a>
</li>
                
            
        </ul>

    
</div>
</li>
            
        </ul>
    
    
        <div class="Navigation-buttons" data-has-piano-id-button="true">
            
                
                    <div class="Navigation-buttons-button">
                        
    <ps-piano class="NavigationLink" button-type="login">Login</ps-piano>

                    </div>
                
            
                
                    <div class="Navigation-buttons-button">
                        
    <a class="NavigationLink" href="https://www.themiddlemarket.com/subscribe" data-cms-ai="0" >Subscribe</a>

                    </div>
                
            
        </div>
    
</nav>
                
            
        </div>

        <div class="Page-header-end">
            
                <button class="Page-header-search-button"><svg class="icon-magnify">
                        <use xlink:href="#icon-magnify"></use>
                    </svg><span class="sr-only">Show Search</span><svg
                        class="close-x">
                        <use xlink:href="#close-x"></use>
                    </svg></button>

                <div class="Page-header-search-overlay">
                    <form class="Page-header-search-form" action="https://www.themiddlemarket.com/search#nt=navsearch" novalidate=""
                        autocomplete="off">
                        <label><input placeholder="Search" type="text"
                                class="Page-header-search-input" name="q" required="true"><span
                                class="sr-only">Search Query</span></label>
                        <button type="submit" class="Page-header-search-submit"><svg>
                                <use xlink:href="#icon-magnify"></use>
                            </svg><span class="sr-only">Submit Search</span></button>
                    </form>
                </div>
            
        </div>
    </div>
    
</ps-header>
        
    <div class="ArticlePage-above" 
        >
            <div id="googleAd1964a9b4-0ba2-439d-8660-6abfa289e0c1" class="GoogleDfpAd" data-slot-name="/16059533/TheMiddleMarket/Article" data-slot-sizes="[[970, 91], [970, 90], [970, 250], [728, 90], [320, 50], [300, 250]]" data-slot-adSizeMap="[[[768, 0], [728, 90], [970, 250], [970, 90], [970, 91]], [[320, 0], [300, 250], [320, 50]]]" data-position="collapsed_header1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>

    </div>



        <div class="ArticlePage-content">
            <ps-article-page
                    class="ArticlePage-wrapper initial"
                     data-content-type="Article">

                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">
                        <article class="ArticlePage-mainContent">
                            


                            
                                <h1 class="ArticlePage-headline" itemprop="headline">
        M&amp;A wrap: Greenspring, Insight Partners, Veeam, CVC, Freeman Spogli, P&amp;G, Most Influential Women, Call for Nominations
    </h1>


                            

                            

                            <div class="ArticlePage-contentInfo">
                                <div class="ArticlePage-byline">
                                    
                                        
                                            <div class="ArticlePage-authors"><div class="ArticlePage-authorName" itemprop="name">
<span class="ArticlePage-authorBy">By&nbsp;</span><a aria-label="Demitri Diakantonis" href="https://www.themiddlemarket.com/author/demitri-diakantonis-mm22063" data-cms-ai="0"><span>Demitri Diakantonis</span></a></div></div>
                                        
                                    
                                </div>

                                <div class="ArticlePage-date"><div class="ArticlePage-datePublished">
            January 09, 2020, 11:04 a.m. EST
        </div>

    <meta itemprop="datePublished" content="2020-01-09T16:04:12.707Z">

</div>
                            </div>

                            

                            <div class="ArticlePage-articleContainer-wrapper">
                                
                                    <div class="ArticlePage-actions">
                                        <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=620012194851168&display=popup&href=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations&text=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations&mini=true&title=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations&summary=Call%20for%20Nominations%3A%20Deadline%20is%20Feb.%207%20for%20M%26A%20Mid-Market%20Awards.%20We%27ve%20named%20the%202020%20Most%20Influential%20Women.%20What%27s%20ahead%20for%20M%26A%20in%202020%3F%20We%20ask%20bankers%20from%20Piper%20Jaffray%2C%20William%20Blair.%20In%20fundraising%20news%2C%20VC-focused%20Greenspring%20Associates%20closes%20fourth%20secondary%20fund.&source=Mergers%20%26%20Acquisitions"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations%0A%0Ahttps%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations%0A%0ACall%20for%20Nominations%3A%20Deadline%20is%20Feb.%207%20for%20M%26A%20Mid-Market%20Awards.%20We%27ve%20named%20the%202020%20Most%20Influential%20Women.%20What%27s%20ahead%20for%20M%26A%20in%202020%3F%20We%20ask%20bankers%20from%20Piper%20Jaffray%2C%20William%20Blair.%20In%20fundraising%20news%2C%20VC-focused%20Greenspring%20Associates%20closes%20fourth%20secondary%20fund."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            
        
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
        </li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#" data-cms-ai="0"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=620012194851168&display=popup&href=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations&text=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations&mini=true&title=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations&summary=Call%20for%20Nominations%3A%20Deadline%20is%20Feb.%207%20for%20M%26A%20Mid-Market%20Awards.%20We%27ve%20named%20the%202020%20Most%20Influential%20Women.%20What%27s%20ahead%20for%20M%26A%20in%202020%3F%20We%20ask%20bankers%20from%20Piper%20Jaffray%2C%20William%20Blair.%20In%20fundraising%20news%2C%20VC-focused%20Greenspring%20Associates%20closes%20fourth%20secondary%20fund.&source=Mergers%20%26%20Acquisitions"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations%0A%0Ahttps%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations%0A%0ACall%20for%20Nominations%3A%20Deadline%20is%20Feb.%207%20for%20M%26A%20Mid-Market%20Awards.%20We%27ve%20named%20the%202020%20Most%20Influential%20Women.%20What%27s%20ahead%20for%20M%26A%20in%202020%3F%20We%20ask%20bankers%20from%20Piper%20Jaffray%2C%20William%20Blair.%20In%20fundraising%20news%2C%20VC-focused%20Greenspring%20Associates%20closes%20fourth%20secondary%20fund."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                    </div>
                                

                                

                                <div class="ArticlePage-articleContainer">
                                    
                                        <div class="ArticlePage-articleBody">
                                            <div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body RichTextBody"><p><img src="https://sourcemedia.brightspotcdn.com/86/0e/b09243014227b1a24d3eaa78e31b/2020miwheroimage.jpg"></p><p>Venture capital-focused investment firm <b>Greenspring Associates </b>has raised its fourth secondary fund at $800 million. The fund will invest in expansion stage companies as well as limited partner interests in venture capital funds mainly through secondary transactions. More venture capital-backed companies are staying private longer and Greenspring says it is in a position to offer investors secondary liquidity options. "With an exclusive focus on venture capital and a flexible approach to secondary investing, targeting both fund and direct interests, we believe that we have the ability to leverage the synergies of our platform to generate and evaluate robust dealflow, with an eye to pricing dynamics within the market more broadly," says Greenspring general partner <b>Jim Lim. </b>Greenspring was founded in 2000 and manages about $10 billion in capital. </p><p><b>Mergers &amp; Acquisitions</b> has opened up the nomination process for the <b>13<sup style="background-repeat: no-repeat; box-sizing: border-box;">th</sup> Annual M&amp;A Mid-Market Awards</b>, which will honor leading dealmakers and deals that set the standard for transactions in the middle market in 2019. Nominations are accepted only through our electronic forms. <b>The deadline is Friday, Feb. 7, 2020.</b> There is no fee. For more information on the nomination process and what we seek in winning candidates, see <b><a class="Link"  href="https://www.themiddlemarket.com/news/call-for-nominations-submissions-for-the-m-a-mid-market-awards-due-feb-7"  target="_blank" data-cms-ai="0"   >Call for nominations: Submissions for the M&A Mid-Market Awards due Feb. 7.</a> </b></p><div class="Enhancement"
        
        data-type="polar">
        <div class="Enhancement-item"><div id="googleAd088f08b5-db38-4044-85a7-347d40896191" class="GoogleDfpAd" data-slot-name="/16059533/TheMiddleMarket/Article" data-slot-sizes="[[1, 1]]" data-slot-adSizeMap="[[[320, 0], [1, 1]]]" data-position="native-in-article1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
</div>
    </div><p><b><a class="Link"  href="https://sourcemedia.formstack.com/forms/ma_mid_market_awards_2020"  target="_blank" data-cms-ai="0"   >CLICK HERE TO SUBMIT A NOMINATION.</a></b></p><p><u><b>DEAL NEWS</b></u><br><b>Insight Partners</b> is buying cloud data management company <b>Veeam Software </b>for $5 billion. “Veeam has enjoyed rapid global growth over the last decade and we see tremendous opportunity for future growth, particularly in the U.S. market," says Veeam CEO <b>William Largent. Goldman Sachs (NYSE: GS), J.P. Morgan (NYSE: JPM), Morgan Stanley </b>and<b> Willkie Farr &amp; Gallagher LLP </b>are advising Insight.<b> Ropes &amp; Gray</b> is representing Veeam. <b>J.P. Morgan, Goldman Sachs, Morgan Stanley, Ares Management, Bank of America, Golub Capital </b>and <b>Antares</b> are providing financing.</p><p><b>CVC Growth Partners</b> has invested $200 million in <b>EcoVadis SAS,</b> a provider of business sustainability ratings. "Today's executives recognize the power of sustainability to protect their brands, increase valuation, inform investment strategies and positively impact the world," says EcoVadis co-founder <b>Pierre-Francois Thaler. </b></p><p><b>NovaQuest Capital </b>has invested in <b>InformedDNA</b>. The target offers genetics services. <b>TripleTree Capital Partners</b> and <b>Frist Cressy Ventures</b> invested alongside <b>NovaQuest. Baird</b> and<b> Foley &amp; Lardner</b> advised InformedDNA. <b>Bass Berry &amp; Sims </b>represented the investor group. </p><p><b>Osceola Capital</b> has acquired<b> Healthcent,</b> a provider of medical reimbursement services. <b>DLA Piper</b> advised Osceola and <b>Acorn Street Capital</b> provided financing.</p><p><b>Freeman Spogli </b>has bought<b> Easy Ice,</b> which rents commercial ice machines. <b>FocalPoint Securties</b> and <b>Queen, Saenz + Schutz PLLC</b> advised Easy Inc. <b>Morgan, Lewis and Bockius</b> advised Freeman Spogli. <b>Varagon Capital </b>and <b>Madison Capital </b>provided financing.</p><p><b>Gart Capital Partners</b> has acquired workwear retailer <b>Work World.</b> <b>D.A. Davidson</b> advised the target.</p><p><b>Procter &amp; Gamble (NYSE: P&amp;G)</b> is buying female body care company<b> Billie Inc. </b>The deal complements P&amp;G’s female grooming portfolio, which includes the <b>Venus </b>and <b>Braun</b> brands. </p><p><u><b>DEAL TRENDS</b></u><br><b>Private equity buyers and other alternative investors are expected to be increasingly active in 2020</b> against a backdrop of slowing M&amp;A activity, finds a recent study by <b>Willis Towers Watson and Cass Business School</b>. Armed with record levels of unspent capital, PE firms are expected to complete larger deals and enter into more corporate joint ventures. The report found global dealmaking in 2019 at its slowest pace in six years, with 774 transactions completed in 2019, significantly down from 904 in 2018. The year delivered the lowest annual volume recorded since 2013, when 720 deals closed, according to the report. Also of concern: Forty-two per cent of the deals completed in 2019 failed to add shareholder value in 2019.</p><p><b>The California Public Employees’ Retirement System</b> may jump into private debt as the pension giant reworks strategies to achieve its return targets. Calpers, with $397 billion as of Jan. 7, has resisted the burgeoning asset class even as other pension and endowment funds are drawn to returns that can run as high as 10 percent. Change may be afoot as chief investment officer <b>Ben Meng</b> enters his second year managing the country’s largest public pension fund. <b>Read the full story by Bloomberg News: <a class="Link"  href="https://www.themiddlemarket.com/articles/calpers-eyes-expansion-into-private-debt-to-retool-portfolio"  target="_blank" data-cms-ai="0"   >Calpers eyes expansion into private debt to retool portfolio.</a></b></p><p>Middle-market lender <b>Twin Brook Capital Partners</b> has committed $1.3 billion to back PE-backed healthcare deals in 2019. The firm, which lends to business that have less than $25 million in Ebitda, closed 24 healthcare deals in 2019. </p><p><u><b>PEOPLE MOVES</b></u><br><b>Mike Lindemann</b> was promoted to co-head of North American M&amp;A at investment bank <b>Baird</b> and <b>Todd Noffke </b>was hired to the same position. Noffke was previously with <b>Credit Suisse. </b></p><p><b>Chris Considine </b>has been named CEO at <b>Lincolnshire Management</b>-backed<b> True Sports.</b> Considine most recently founded management consulting firm <b>Onward Advisory.</b></p><p><b>Jeff Hawn</b> was hired by private equity firm <b>Clayton Dubilier &amp; Rice </b>as a partner. Hawn is the former CEO of <b>Quest Software. </b></p><p><b>Ted Tutun </b>has joined investment bank <b>Stifel Financial Corp.'s (NYSE: SF) </b>financial sponsors group. Tutun was previously with <b>Cowen</b> and <b>Jefferies. </b></p><p><u style="background-repeat: no-repeat; box-sizing: border-box;"><b>FEATURED CONTENT</b></u><br><b>If there’s anything M&amp;A professionals dislike, it’s uncertainty.</b> And heading into 2020, there’s more than enough uncertainty to go around, including questions about the economy, international trade, impeachment, domestic politics and more. The funny thing is, the lack of clarity may actually make the first half of the year a great time for M&amp;A, as dealmakers push to close transactions before the looming uncertainty of <b>Election Day</b> and its outcome. We conducted interviews with 8 investment bankers and other M&amp;A advisors. Some said the first half of the year will be robust, while others said the uncertainty may have a negative impact throughout 2020. <b><a class="Link"  href="https://www.themiddlemarket.com/list/whats-ahead-for-m-a-in-2020-we-ask-8-advisors"  target="_blank" data-cms-ai="0"   >Read the full story, What’s ahead for M&A in 2020? We ask 8 advisors.</a></b></p><p><b>Mergers &amp; Acquisitions</b> <b>has named the</b> <b>2020 Most Influential Women in Mid-Market M&amp;A.</b> This marks the fifth year we have produced the list, which recognizes female leaders with significant influence inside their companies and in the wider dealmaking world. It’s been gratifying to watch the project evolve over the years – and become more influential itself. This year, we received more nominations than ever before. As a result, we expanded the number honored to 42 in 2020, up from 36 in 2019. Many dealmakers are new to our list, including <b>Rockwood Equity Partners' Kate Faust, William Blair's Shay Brokemond</b> and <b>Avante Capital Partners' Ivelisse Simon. <a class="Link"  href="https://www.themiddlemarket.com/news/mergers-acquisitions-names-the-2020-most-influential-women-in-mid-market-m-a"  target="_blank" data-cms-ai="0"   >Read our full coverage of all the champions of change on our list, including Q&As with each individual.</a></b></p><p><b>Mergers &amp; Acquisitions </b>examines the impact of 7 technologies on M&amp;A in the retail sector. Read the whole series:</p><p><b>Overview: <a class="Link"  href="https://www.themiddlemarket.com/list/retail-tech-m-a-7-technologies-driving-change"  target="_blank" data-cms-ai="0"   >Retail Tech M&A: 7 Technologies Driving Change</a></b><br>Retail Tech M&amp;A #1: <b><a class="Link"  href="https://www.themiddlemarket.com/news/retail-tech-m-a-part-1-the-internet-of-things-changes-everything"  target="_blank" data-cms-ai="0"   >Nike, McDonald's, PayPal, add customization, IoT</a></b><br>Retail Tech M&amp;A #2: <b><a class="Link"  href="https://www.themiddlemarket.com/news/artificial-intelligence-helps-retailers-anticipate-customer-needs"  target="_blank" data-cms-ai="0"   >Why Walmart and other retailers are buying artificial intelligence startups</a></b><br>Retail Tech M&amp;A #3: <b><a class="Link"  href="https://www.themiddlemarket.com/news/amazon-leads-the-way-as-retailers-race-to-build-more-fulfillment-centers"  target="_blank" data-cms-ai="0"   >Amazon leads race to build fulfillment centers</a></b><br>Retail Tech M&amp;A #4: <b><a class="Link"  href="https://www.themiddlemarket.com/news/robots-help-retailers-fulfill-orders-faster"  target="_blank" data-cms-ai="0"   >Do robots fill orders faster?</a></b><br>Retail Tech M&amp;A #5: <b><a class="Link"  href="https://www.themiddlemarket.com/news/retail-tech-m-a-5-voice-recognition-gives-retailers-more-ways-to-communicate"  target="_blank" data-cms-ai="0"   >Voice recognition gives retailers more ways to communicate</a></b><br>Retail Tech M&amp;A #6: <b><a class="Link"  href="https://www.themiddlemarket.com/news/retail-tech-m-a-6-data-improves-customer-service"  target="_blank" data-cms-ai="0"   >Data improves customer service</a></b><br>Retail Tech M&amp;A #7: <b><a class="Link"  href="https://www.themiddlemarket.com/news/retail-tech-m-a-7-demand-for-convenience-drives-growth-in-mobile-ordering"  target="_blank" data-cms-ai="0"   >Demand for convenience drives growth in mobile ordering</a></b></p><p><b>Albertsons, Kroger Co. (NYSE: KR), Stop &amp; Shop </b>and<b> Walmart (NYSE: WMT) </b>are building automated mini-warehouses and "dark stores" to make deliveries and prepare pickup orders. Mini-warehouses are usually attached to existing stores, and in most cases, "dark stores" are completely separate. Both formats are closed off to customers, and are mostly automated. They use the assistance of robots for speed, save on labor, and get orders out faster. Kroger bought a five percent stake in robotics firm <b>Ocado. Read our full coverage: <a class="Link"  href="https://www.themiddlemarket.com/news/smart-supermarkets-become-popular-as-kroger-walmart-add-them"  target="_blank" data-cms-ai="0"   >Smart supermarkets become popular, as Kroger, Walmart add them.</a></b></p><p><b>To celebrate deals, dealmakers and dealmaking firms, Mergers &amp; Acquisitions </b>produces three special reports every year: the <b>M&amp;A Mid-Market Awards; the Rising Stars of Private Equity;</b> and the <b>Most Influential Women in Mid-Market M&amp;A. </b>For more on the timeline and nomination process for each, see <b><a class="Link"  href="https://www.themiddlemarket.com/news/special-reports-overview-m-a-mid-market-awards-rising-stars-most-influential-women"  target="_blank" data-cms-ai="0"   >Special reports overview:</a></b><a class="Link"  href="https://www.themiddlemarket.com/news/special-reports-overview-m-a-mid-market-awards-rising-stars-most-influential-women"  target="_blank" data-cms-ai="0"   > <b>M&A Mid-Market Awards, Rising Stars, Most Influential Women.</b></a></p><p><u style="background-repeat: no-repeat; box-sizing: border-box;"><b>EVENTS</b></u><br><b>The Annual AM&amp;AA</b> <b>Winter Conference </b>is taking place in Scottsdale, Arizona Jan. 8-10.</p><p><b>Deal Wave is being hosted by ACG Orange Country at the Ritz-Carlton-Laguna Niguel</b> in Dana Point, California on Jan. 9.</p><p><b>ACG New York is hosting the 12th annual healthcare conference and bourbon tasting</b> at the <b>Metropolitan Club </b>in New York on Feb. 27.<br></p></div>
    
</div>

                                        </div>
                                    

                                    

                                    

                                    
                                </div>

                                
    <div class="ArticlePage-authorInfo">
        
            <div class="ArticlePage-authorInfo-image" itemprop="image">
                <a aria-label="Demitri Diakantonis" href="https://www.themiddlemarket.com/author/demitri-diakantonis-mm22063" data-cms-ai="0">
                <img alt="" src="https://sourcemedia.brightspotcdn.com/dims4/default/1f73e5b/2147483647/strip/true/crop/90x90+0+0/resize/100x100!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2F7c%2Fe5%2Ff2f5c7dd4c41a61e4c4ba45c1e0a%2Fdemitri-1cropped.jpg" width="100" height="100">
                </a>
            </div>
        

        <div class="ArticlePage-authorInfo-bio">
            
                <div class="ArticlePage-authorInfo-bio-name" itemprop="name">
                    <a href="https://www.themiddlemarket.com/author/demitri-diakantonis-mm22063" aria-label="" data-cms-ai="0">Demitri Diakantonis</a>
                </div>
            
            <div class="ArticlePage-authorInfo-bio-content">
                
                Managing Editor,
                    Mergers &amp; Acquisitions
                
                
            </div>
        </div>
    </div>



                                
                            </div>
                        </article>

                        

                        
                            <div class="ArticlePage-actions">
                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=620012194851168&display=popup&href=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations&text=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations&mini=true&title=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations&summary=Call%20for%20Nominations%3A%20Deadline%20is%20Feb.%207%20for%20M%26A%20Mid-Market%20Awards.%20We%27ve%20named%20the%202020%20Most%20Influential%20Women.%20What%27s%20ahead%20for%20M%26A%20in%202020%3F%20We%20ask%20bankers%20from%20Piper%20Jaffray%2C%20William%20Blair.%20In%20fundraising%20news%2C%20VC-focused%20Greenspring%20Associates%20closes%20fourth%20secondary%20fund.&source=Mergers%20%26%20Acquisitions"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations%0A%0Ahttps%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations%0A%0ACall%20for%20Nominations%3A%20Deadline%20is%20Feb.%207%20for%20M%26A%20Mid-Market%20Awards.%20We%27ve%20named%20the%202020%20Most%20Influential%20Women.%20What%27s%20ahead%20for%20M%26A%20in%202020%3F%20We%20ask%20bankers%20from%20Piper%20Jaffray%2C%20William%20Blair.%20In%20fundraising%20news%2C%20VC-focused%20Greenspring%20Associates%20closes%20fourth%20secondary%20fund."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            
        
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
        </li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#" data-cms-ai="0"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=620012194851168&display=popup&href=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations&text=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations&mini=true&title=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations&summary=Call%20for%20Nominations%3A%20Deadline%20is%20Feb.%207%20for%20M%26A%20Mid-Market%20Awards.%20We%27ve%20named%20the%202020%20Most%20Influential%20Women.%20What%27s%20ahead%20for%20M%26A%20in%202020%3F%20We%20ask%20bankers%20from%20Piper%20Jaffray%2C%20William%20Blair.%20In%20fundraising%20news%2C%20VC-focused%20Greenspring%20Associates%20closes%20fourth%20secondary%20fund.&source=Mergers%20%26%20Acquisitions"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=M%26A%20wrap%3A%20Greenspring%2C%20Insight%20Partners%2C%20Veeam%2C%20CVC%2C%20Freeman%20Spogli%2C%20P%26G%2C%20Most%20Influential%20Women%2C%20Call%20for%20Nominations%0A%0Ahttps%3A%2F%2Fwww.themiddlemarket.com%2Fnews%2Fm-a-wrap-greenspring-insight-partners-veeam-cvc-freeman-spogli-p-g-most-influential-women-call-for-nominations%0A%0ACall%20for%20Nominations%3A%20Deadline%20is%20Feb.%207%20for%20M%26A%20Mid-Market%20Awards.%20We%27ve%20named%20the%202020%20Most%20Influential%20Women.%20What%27s%20ahead%20for%20M%26A%20in%202020%3F%20We%20ask%20bankers%20from%20Piper%20Jaffray%2C%20William%20Blair.%20In%20fundraising%20news%2C%20VC-focused%20Greenspring%20Associates%20closes%20fourth%20secondary%20fund."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                
    
        <div class="ActionBar-reprint">
            <a class="ActionBar-reprintLink" href="https://info.wrightsmedia.com/source-media-licensing-and-reprints" target="_blank" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Reprint</span></a>
        </div>
    

    
        <div class="ActionBar-reprintDescription">For reprint and licensing requests for this article, <a class="Link"  href="https://info.wrightsmedia.com/source-media-licensing-and-reprints"  target="_blank" data-cms-ai="0"   >click here</a>.</div>
    


                            </div>
                        

                        

<div class="ArticlePage-tags">
<h2 class="ArticlePage-tags-heading">Tags</h2>
    <div class="ArticlePage-tags-list"><a class="Link"  href="https://www.themiddlemarket.com/tag/private-equity-fundraising" data-cms-ai="0"   >Private equity fundraising</a><a class="Link"  href="https://www.themiddlemarket.com/venture-capital" data-cms-ai="0"   >Venture capital</a><a class="Link"  href="https://www.themiddlemarket.com/private-equity" data-cms-ai="0"   >Private equity</a><a class="Link"  href="https://www.themiddlemarket.com/organization/cvc-capital" data-cms-ai="0"   >CVC Capital</a><a class="Link"  href="https://www.themiddlemarket.com/organization/freeman-spogli" data-cms-ai="0"   >Freeman Spogli</a><a class="Link"  href="https://www.themiddlemarket.com/organization/procter-gamble" data-cms-ai="0"   >Procter &amp; Gamble</a></div>
</div>


                        

                    </div>
                </main>

                
                    <aside class="ArticlePage-aside">
                        

                        <aside class="ArticlePage-aside-content">
                            <div id="googleAd074ba54f-eb9c-4995-8a8a-f692057cff7c" class="GoogleDfpAd" data-slot-name="/16059533/TheMiddleMarket/Article" data-slot-sizes="[[300, 250], [300, 600], [300, 1050]]" data-lazy-threshold="100" data-prevent-define="true" data-slot-adSizeMap="[[[768, 0], [300, 250], [300, 600], [300, 1050]], [[0, 0], [300, 250]]]" data-position="bigbox1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
<div id="googleAdeb3acbc8-9e75-46d4-9b0a-a85dc6051cd3" class="GoogleDfpAd" data-slot-name="/16059533/TheMiddleMarket/Article" data-slot-sizes="[[300, 250], [300, 600]]" data-lazy-threshold="100" data-prevent-define="true" data-slot-adSizeMap="[[[768, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-position="bigbox2">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
<ps-list-loadmore class="MediumNoImageStackedList" >
    <div class="MediumNoImageStackedList-header" >
    
        <div class="MediumNoImageStackedList-header-title">TRENDING</div>
    
</div>


    
        <ul class="MediumNoImageStackedList-items" data-list-loadmore-items>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a class="Link"  href="https://www.themiddlemarket.com/tag/investment-banking" data-cms-ai="0"   >Investment banking</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a class="Link"  href="https://www.themiddlemarket.com/news/m-a-wrap-lilly-speedo-kps-stifel-most-influential-women-call-for-nominations" data-cms-ai="0"   >M&amp;A wrap: Lilly, Speedo, KPS, Stifel, Most Influential Women, Call for Nominations</a>
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">Call for Nominations: Deadline is Feb. 7 for M&amp;A Mid-Market Awards. We've named the 2020 Most Influential Women. What's ahead for M&amp;A in 2020? We ask bankers from Stifel, Piper Jaffray, William Blair. In deal news, Eli Lilly is buying skin condition treatment company Dermira.</div>
            
        

        
            
                <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageLeft-byline-content">
                        <div class="PromoMediumImageLeft-authorName" itemprop="name">
                            
                                By <a href="https://www.themiddlemarket.com/author/mary-kathleen-flynn" data-cms-ai="0">Mary Kathleen Flynn</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageLeft-timeSince">January 10</div>
        
    </div>
</div>
                </li>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a class="Link"  href="https://www.themiddlemarket.com/tag/awards" data-cms-ai="0"   >Awards</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a class="Link"  href="https://www.themiddlemarket.com/news/call-for-nominations-submissions-for-the-m-a-mid-market-awards-due-feb-7" data-cms-ai="0"   >Call for nominations: Submissions for the M&amp;A Mid-Market Awards due Feb. 7</a>
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">Last year’s winners included TA Associates, Nike, Fortive and Hollie Haynes, the founder of Luminate Capital Partners. Who will win this year? </div>
            
        

        
            
                <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageLeft-byline-content">
                        <div class="PromoMediumImageLeft-authorName" itemprop="name">
                            
                                By <a href="https://www.themiddlemarket.com/author/mary-kathleen-flynn" data-cms-ai="0">Mary Kathleen Flynn</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageLeft-timeSince">January 8</div>
        
    </div>
</div>
                </li>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a class="Link"  href="https://www.themiddlemarket.com/tag/lending" data-cms-ai="0"   >Lending</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a class="Link"  href="https://www.themiddlemarket.com/news/m-a-wrap-aflac-varagon-aig-apax-l-catterton-iop-rockwell-most-influential-women" data-cms-ai="0"   >M&amp;A wrap: Aflac, Varagon, AIG, Apax, L Catterton, IOP, Rockwell, Most Influential Women, Call for Nominations</a>
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">Call for Nominations: Deadline is Feb. 7 for M&amp;A Mid-Market Awards. We've named the 2020 Most Influential Women. What's ahead for M&amp;A in 2020? We ask bankers from Piper Jaffray, William Blair. In deal news: Aflac buys stake in mid-market lender Varagon, plus more M&amp;A news.</div>
            
        

        
            
                <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageLeft-byline-content">
                        <div class="PromoMediumImageLeft-authorName" itemprop="name">
                            
                                By <a href="https://www.themiddlemarket.com/author/demitri-diakantonis-mm22063" data-cms-ai="0">Demitri Diakantonis</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageLeft-timeSince">January 8</div>
        
    </div>
</div>
                </li>
            
        </ul>
    

    
    

</ps-list-loadmore>
                        </aside>
                    </aside>
                
            </ps-article-page>

            
                <div class="ArticlePage-wrapper">
                    <main class="ArticlePage-main">
                        
    <div class="Page-below" >
        
        
    <ps-piano class="piano-box-left-btm" style="display:block"></ps-piano>

    <ps-piano class="piano-box-left-mid" style="display:block"></ps-piano>

    <ps-piano class="piano-box-right-btm" style="display:block"></ps-piano>

    <ps-piano class="piano-box-right-mid" style="display:block"></ps-piano>

    <ps-piano class="piano-box-footer" style="display:block"></ps-piano>

    <ps-piano class="piano-box-header" style="display:block"></ps-piano>
<div class="ThreeColumnList" >
    <div class="ThreeColumnList-header" >
    
        <div class="ThreeColumnList-header-title">MORE FROM MERGERS &amp; ACQUISITIONS</div>
    
</div>


    
        <ul class="ThreeColumnList-items">
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="M&amp;A wrap: Platinum, TH Lee, Caltex, Insight Partners, Palladium, Clearlake, Halifax, Wind Point, William Blair, Most Influential Women" href="https://www.themiddlemarket.com/news/m-a-wrap-th-lee-caltex-insight-partners-palladium-clearlake-halifax-wind-point-sun-william-blair" data-cms-ai="0"   >
    <img class="Image" alt="" width="460" height="259"
        data-src="https://sourcemedia.brightspotcdn.com/dims4/default/baf2277/2147483647/strip/true/crop/3000x1689+0+772/resize/460x259!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2F35%2F21%2Fea71cf9b4b1faf560733aab7911d%2Fcoverstoryandrewjessen.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.themiddlemarket.com/tag/investment-banking" data-cms-ai="0"   >Investment banking</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.themiddlemarket.com/news/m-a-wrap-th-lee-caltex-insight-partners-palladium-clearlake-halifax-wind-point-sun-william-blair" data-cms-ai="0"   >M&amp;A wrap: Platinum, TH Lee, Caltex, Insight Partners, Palladium, Clearlake, Halifax, Wind Point, William Blair, Most Influential Women</a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.themiddlemarket.com/author/mary-kathleen-flynn" data-cms-ai="0">Mary Kathleen Flynn</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">January 7</div>
        
    </div>
</div>
                    </li>
                
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="Special reports overview: M&amp;A Mid-Market Awards, Rising Stars, Most Influential Women" href="https://www.themiddlemarket.com/news/special-reports-overview-m-a-mid-market-awards-rising-stars-most-influential-women" data-cms-ai="0"   >
    <img class="Image" alt="award" width="460" height="259"
        data-src="https://sourcemedia.brightspotcdn.com/dims4/default/05cf27a/2147483647/strip/true/crop/7104x4000+896+0/resize/460x259!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2Fcb%2Fa4%2Fcb5e046748c8ae313f539ac4b1b2%2Faward.jpeg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.themiddlemarket.com/tag/financial-services" data-cms-ai="0"   >Financial services industry</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.themiddlemarket.com/news/special-reports-overview-m-a-mid-market-awards-rising-stars-most-influential-women" data-cms-ai="0"   >Special reports overview: M&amp;A Mid-Market Awards, Rising Stars, Most Influential Women</a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.themiddlemarket.com/author/mary-kathleen-flynn" data-cms-ai="0">Mary Kathleen Flynn</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">January 7</div>
        
    </div>
</div>
                    </li>
                
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="M&amp;A wrap: Xerox, HP, Amazon, Yum! Brands, Habit, Colony Capital, Levine Leichtman, Most Influential Women" href="https://www.themiddlemarket.com/news/m-a-wrap-yum-brands-habit-colony-capital-levine-leichtman-oep-bain-most-influential-women" data-cms-ai="0"   >
    <img class="Image" alt="" width="460" height="259"
        data-src="https://sourcemedia.brightspotcdn.com/dims4/default/1608e47/2147483647/strip/true/crop/2500x1408+0+130/resize/460x259!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2Fdc%2F02%2F521fcf5545c09454498f54bdcec4%2Fhabitrestaurants.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.themiddlemarket.com/tag/restaurant-industry" data-cms-ai="0"   >Restaurant industry</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.themiddlemarket.com/news/m-a-wrap-yum-brands-habit-colony-capital-levine-leichtman-oep-bain-most-influential-women" data-cms-ai="0"   >M&amp;A wrap: Xerox, HP, Amazon, Yum! Brands, Habit, Colony Capital, Levine Leichtman, Most Influential Women</a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.themiddlemarket.com/author/demitri-diakantonis-mm22063" data-cms-ai="0">Demitri Diakantonis</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">January 6</div>
        
    </div>
</div>
                    </li>
                
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="M&amp;A wrap: Endeavor, On Location, NFL, PineBridge, Harris Williams, California Consumer Privacy Act, Most Influential Women" href="https://www.themiddlemarket.com/news/m-a-wrap-harris-williams-endeavor-on-location-nfl-pinebridge-california-consumer-privacy-act-most-influential-women" data-cms-ai="0"   >
    <img class="Image" alt="" width="460" height="259"
        data-src="https://sourcemedia.brightspotcdn.com/dims4/default/0b6e41c/2147483647/strip/true/crop/3000x1689+0+726/resize/460x259!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2Fc7%2Fdc%2F32bd0b9f47d18715a6028999c778%2Fcoverstorydereklewis.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.themiddlemarket.com/tag/investment-banking" data-cms-ai="0"   >Investment banking</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.themiddlemarket.com/news/m-a-wrap-harris-williams-endeavor-on-location-nfl-pinebridge-california-consumer-privacy-act-most-influential-women" data-cms-ai="0"   >M&amp;A wrap: Endeavor, On Location, NFL, PineBridge, Harris Williams, California Consumer Privacy Act, Most Influential Women</a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.themiddlemarket.com/author/mary-kathleen-flynn" data-cms-ai="0">Mary Kathleen Flynn</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">January 3</div>
        
    </div>
</div>
                    </li>
                
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="Post-holiday M&amp;A wrap: Mergers &amp; Acquisitions names Most Influential Women; investment bankers share forecasts for 2020; and more" href="https://www.themiddlemarket.com/news/post-holiday-m-a-wrap-mergers-acquisitions-names-most-influential-women-investment-bankers-share-forecasts-for-2020-and-more" data-cms-ai="0"   >
    <img class="Image" alt="" width="460" height="259"
        data-src="https://sourcemedia.brightspotcdn.com/dims4/default/0596c49/2147483647/strip/true/crop/3000x1689+0+810/resize/460x259!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2F78%2F22%2F566da9eb4268bc7b747a66858700%2Fcoverstoryandrewjessen.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.themiddlemarket.com/tag/investment-banking" data-cms-ai="0"   >Investment banking</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.themiddlemarket.com/news/post-holiday-m-a-wrap-mergers-acquisitions-names-most-influential-women-investment-bankers-share-forecasts-for-2020-and-more" data-cms-ai="0"   >Post-holiday M&amp;A wrap: Mergers &amp; Acquisitions names Most Influential Women; investment bankers share forecasts for 2020; and more</a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.themiddlemarket.com/author/mary-kathleen-flynn" data-cms-ai="0">Mary Kathleen Flynn</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">January 3</div>
        
    </div>
</div>
                    </li>
                
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="M&amp;A wrap: Huntington Bank, AEI, HBM Holdings, J.B. Hunt, Apple,  Imagination Technologies, Most Influential Women" href="https://www.themiddlemarket.com/news/m-a-wrap-huntington-bank-aei-hbm-holdings-j-b-hunt-apple-most-influential-women" data-cms-ai="0"   >
    <img class="Image" alt="" width="460" height="259"
        data-src="https://sourcemedia.brightspotcdn.com/dims4/default/052f64c/2147483647/strip/true/crop/3000x1689+0+833/resize/460x259!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2F42%2Fa7%2F8106acb6440486bbd6b7519dab17%2Fcoverstorykarendavies.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.themiddlemarket.com/private-equity" data-cms-ai="0"   >Private equity</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.themiddlemarket.com/news/m-a-wrap-huntington-bank-aei-hbm-holdings-j-b-hunt-apple-most-influential-women" data-cms-ai="0"   >M&amp;A wrap: Huntington Bank, AEI, HBM Holdings, J.B. Hunt, Apple,  Imagination Technologies, Most Influential Women</a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.themiddlemarket.com/author/mary-kathleen-flynn" data-cms-ai="0">Mary Kathleen Flynn</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">January 2</div>
        
    </div>
</div>
                    </li>
                
            
        </ul>
    
</div>
    </div>


                    </main>
                </div>
            
        </div>

        <footer class="Page-footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="Page-footer-content">

        <div class="Page-footer-columns">
            
                <div class="Page-footer-column">
                    <div class="Page-footer-column-content">
                        <div class="PromoMediumVerticalImageRight"  data-content-type="external"

>
    <div class="PromoMediumVerticalImageRight-content">
        

        
            <div class="PromoMediumVerticalImageRight-title">
                The 2020 Most Influential Women in Mid-Market M&amp;A
            </div>
        

        
            
                <div class="PromoMediumVerticalImageRight-description">Rockwood Equity Partners' Kate Faust, William Blair's Shay Brokemond and Avante Capital Partners' Ivelisse Simon are among those recognized as champions of change.</div>
            
        

        
            
        

        

        
            
                <div class="PromoBreaker-button">
                    <a class="Link"  href="https://www.themiddlemarket.com/subscribe" data-cms-ai="0"   >Subscribe </a>
                </div>
            
        
    </div>

    
        <div class="PromoMediumVerticalImageRight-media">
            
                
                    <a class="Link" aria-label="The 2020 Most Influential Women in Mid-Market M&amp;A" href="https://www.themiddlemarket.com/magazine/mergers-acquisitions-january-2020" data-cms-ai="0"   >
    <img class="Image" alt="MAJ0120.jpg" width="212" height="282"
        data-src="https://sourcemedia.brightspotcdn.com/dims4/default/05a2a39/2147483647/strip/true/crop/1575x2095+0+0/resize/212x282!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2F6a%2F06%2F31e0518d42dc95dc37899dd3f68c%2Fmaj0120.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                
            
        </div>
    
</div>
                    </div>
                </div>
            

            <div class="Page-footer-column">
                <div class="Page-footer-social">
                    <div class="SocialBar">
    <div class="SocialBar-heading">
        
    </div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://twitter.com/TheMiddleMarket" target="_blank" data-social-service="twitter" data-cms-ai="0"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>

</li>
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/themiddlemarket/" target="_blank" data-social-service="facebook" data-cms-ai="0"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>

</li>
            
        </ul>
    
</div>
                </div>

                
                    <div class="Page-footer-navigation">
                        <nav class="FooterNavigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.themiddlemarket.com/about-us" data-cms-ai="0" >About Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.themiddlemarket.com/contact-us" data-cms-ai="0" >Contact Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.themiddlemarket.com/magazine" data-cms-ai="0" >The Magazine</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.themiddlemarket.com/site-map" data-cms-ai="0" >Site Map</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.themiddlemarket.com/feed?rss=true" target="_blank" data-cms-ai="0" >RSS Feed</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.sourcemedia.com/privacypolicy" target="_blank" data-cms-ai="0" >Privacy Policy</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.sourcemedia.com/news/sourcemedia-subscription-agreement" target="_blank" data-cms-ai="0" >Subscription Agreement</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://info.wrightsmedia.com/source-media-licensing-and-reprints" target="_blank" data-cms-ai="0" >Content Licensing/Reprints</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.sourcemedia.com/media-kits" target="_blank" data-cms-ai="0" >Advertising/Marketing Services</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                    </div>
                

                
                    <div class="Page-footer-copyright onlyXl">
                        
                            <div class="Page-footer-logo"><a aria-label="home page" href="https://www.sourcemedia.com/"  target="_blank" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://sourcemedia.brightspotcdn.com/dims4/default/1f719c3/2147483647/strip/true/crop/774x142+0+0/resize/654x120!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2F4b%2F16%2Fca0793674b2a880ac05f748e6c16%2Fsourcemedia-logo-white.png" alt="SourceMedia Logo White" width="654"  height="120" />
    
    </a>
</div>
                        

                        
                            <div class="Page-footer-disclaimer">© 2020 SourceMedia. All rights reserved.</div>
                        
                    </div>
                
            </div>

            
                <div class="Page-footer-copyright notXl">
                    
                        <div class="Page-footer-logo"><a aria-label="home page" href="https://www.sourcemedia.com/"  target="_blank" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://sourcemedia.brightspotcdn.com/dims4/default/1f719c3/2147483647/strip/true/crop/774x142+0+0/resize/654x120!/quality/90/?url=https%3A%2F%2Fsourcemedia.brightspotcdn.com%2F4b%2F16%2Fca0793674b2a880ac05f748e6c16%2Fsourcemedia-logo-white.png" alt="SourceMedia Logo White" width="654"  height="120" />
    
    </a>
</div>
                    

                    
                        <div class="Page-footer-disclaimer">© 2020 SourceMedia. All rights reserved.</div>
                    
                </div>
            
        </div>

    </div>
</footer>
        <script>
    // Standard Piano JavaScript for an application
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=zY5Yj7NMro");
</script>
    <span data-bsp-pv="4f8e492c-6f2f-390e-bc61-f176d3a37ab9"></span><span data-bsp-pv="0000016f-866c-ddb2-a97f-87fdb1020004"></span><script data-bsp-site="00000156-2e80-df3c-a1fe-3f91e0d20000" src="https://sourcemedia.brightspotcdn.com/resource/0000016a-26be-d776-a36b-27fe4f410000/_resource/analytics/bsp-analytics.min.6d69b9c92fae206d4b74ad35e7b2122d.gz.js"></script></body>
</html>